Pokaż wyniki od 1 do 4 z 4

Wątek: Problem z siecią - need HELP

  1. #1
    Zwycięzca OlyRulez| OlyJedi Awatar Koriolan
    Dołączył
    Aug 2007
    Mieszka w
    Gdańsk
    Posty
    3.461
    Siła reputacji
    191
    Moja galeria

    Problem z siecią - need HELP

    Ponieważ jest w śród nas kilku specjalistów od sieci - szukam pomocy
    mam problem
    dziś rano kompletnie "z ****" straciłem dostęp po LAN do udziału, folderów, na drugim komputerze. Wczoraj po południu wszystko działało jak od kilku lat.
    Na laptopie mam Win 10 PRO, na drugim komputerze "docelowym" jest Win 7 PRO. Udostepnianie jest włączone wg udziałow. Moje konto na drugim komputerze jest aktywne. Ja w ogóle nie moge sie z nim połaczyć.
    Nie mam pojęcia czy problem jest po stronie laptopa czy po stronie "serwera"
    gdy chce utworzyć nowe miejsce sieciowe na laptopie i wzkazać po wewnętrznym IP adres "serwera" - otrzymuję komunikat "system Windows wymaga udziału w którym mozna publikować. Wypróbuj inną lokalizację".

    Czy ktos z kolegów ma jakis pomysł?
    @Bodzip ?
    bo Arka już chyba tu nie ma.

    - - - - - - - - - - AKTUALIZACJA - - - - - - - - - -

    ------------------------------------------------------------------
    UPDATE
    bingo
    Windows 7 dostał wczoraj pierdyliard aktualizacji(głownie Office 2010) - w tym dwie do Windowsa.
    Po ich odinstalowaniu wszystko wróciło do stanu poprzedniego.
    UFF
    Moje zdjęcia: http://forum.olympusclub.pl/showthre...938#post206938
    zabawki: E-M1 + 12-100/f4 + 12/2 + 45/1.8 + 9-18 + 100-300

  2. #2
    Zwycięzca popRAWkiZwycięzca OlyRulez| OlyJedi Awatar Bodzip
    Dołączył
    Feb 2008
    Mieszka w
    Gorlice
    Posty
    19.021
    Siła reputacji
    330
    Moja galeria
    Cytat Zamieszczone przez Koriolan Zobacz posta
    ------------------------------------------------------------------
    UPDATE
    bingo
    Windows 7 dostał wczoraj pierdyliard aktualizacji(głownie Office 2010) - w tym dwie do Windowsa.
    Po ich odinstalowaniu wszystko wróciło do stanu poprzedniego.
    UFF
    Właśnie wróciłem z roboty, mimo że jestem na chorobowym. Na serwerach u księgowej jest to samo. Znaczy było, zrobiłem to samo co Ty i jest ok. Windows is Windows.
    A Janeczek wrócił do Windowsa z Linuxa ... hehehe
    cerkiewki || Beskid Niski || mój wątek || mój drugi wątek|| makro||
    Wychodzi się na pole, a nie na dwór o! ||Nadnaczelny Weryfikator TWA i wszystkiego
    W moich wątkach można offtopować i grzebać w zdjęciach ||Łowca spamerów||popieram stopkę Krakmana ||

  3. #3
    Zwycięzca OlyRulez| OlyJedi Awatar Koriolan
    Dołączył
    Aug 2007
    Mieszka w
    Gdańsk
    Posty
    3.461
    Siła reputacji
    191
    Moja galeria
    dobra- a jako fachowiec- co to ***** zrobiło? zablokoało tajnie udostepnianie czegokolwiek?
    Moje zdjęcia: http://forum.olympusclub.pl/showthre...938#post206938
    zabawki: E-M1 + 12-100/f4 + 12/2 + 45/1.8 + 9-18 + 100-300

  4. #4
    Zwycięzca popRAWkiZwycięzca OlyRulez| OlyJedi Awatar Bodzip
    Dołączył
    Feb 2008
    Mieszka w
    Gorlice
    Posty
    19.021
    Siła reputacji
    330
    Moja galeria
    Cytat Zamieszczone przez Koriolan Zobacz posta
    dobra- a jako fachowiec- co to ***** zrobiło? zablokoało tajnie udostepnianie czegokolwiek?
    A bo ja ci wiem ? Ja tam na Linuxie siedzę, a Windowsa to z musu.
    W każdym razie dostęp dp danych na serwerze z Linuxem był bez problemu, natomiast do serwera Windowsowego padło.
    Wszystko by było ok, tylko jeden program jest na bazie MSSql i to niestety musi stać na Windowsie
    cerkiewki || Beskid Niski || mój wątek || mój drugi wątek|| makro||
    Wychodzi się na pole, a nie na dwór o! ||Nadnaczelny Weryfikator TWA i wszystkiego
    W moich wątkach można offtopować i grzebać w zdjęciach ||Łowca spamerów||popieram stopkę Krakmana ||

Podobne wątki

  1. Odpowiedzi: 50
    Ostatni post / autor: 2.08.11, 12:52
  2. Problem z 560UZ, w czym problem, ile to może kosztować?
    By damian81293 in forum Aparaty kompaktowe
    Odpowiedzi: 11
    Ostatni post / autor: 4.02.10, 17:03

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.